)написать программу ввода с клавиатуры значения ребра куба. вычислить и вывести на экран значения объема и площади полной поверхности

DizlPlayS DizlPlayS    3   30.07.2019 09:10    0

Ответы
Keksikkk228 Keksikkk228  25.08.2020 16:27
Var
a,v,s:integer;
begin
writeln('Введите сторону');
readln(a);
v:=a*a*a;
s:=6*a*a;
writeln('Объем= ',v,' Площадь= ',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика