Написать программу в которой сформируется на экране строка из кодов 66,69,71,73,78

anisimovamargar1 anisimovamargar1    3   24.09.2019 06:30    1

Ответы
Уля220104 Уля220104  08.10.2020 14:18
Program p1;
uses crt;
var a,i:integer;
s:string;
begin
for i:=1 to 5 do begin
read(a);
s:=s+chr(a);
end;
write(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика