Написать программу в которой данный 2 числа (любые на ваше усмотрение) если хотя бы одно из них больше 30 вывести да, иначе вывести нет.

EminRoth EminRoth    3   06.09.2019 04:10    0

Ответы
tyomking tyomking  06.10.2020 20:36
Var a,b:integer;
begin
readln(a,b);
if (a>30)or(b>30)
 then writeln('Да') else writeln('Нет');
end.

Пример:
17 38
Да
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика