Написать программу turpo pascal что ! вывести на экран свое имя.

oriano oriano    1   03.07.2019 23:00    0

Ответы
Annkot22 Annkot22  27.07.2020 19:13
Begin
write ('Здесь имя которое нужно вывести на экран');
end.

Ещё один вариант:

var a:string;
begin
write ('Как Вас зовут? ');
readln (a);
WRITELN;
write ('Вас зовут: ',a);
end.

Написать программу turpo pascal что ! вывести на экран свое имя.
Написать программу turpo pascal что ! вывести на экран свое имя.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика