Написать программу складывающую 2 числа написанных пользователем (на c++)

burgerface burgerface    3   18.09.2019 18:30    0

Ответы
daliiss daliiss  08.10.2020 00:34
#include <iostream>#include "stdafx.h"using namespace std;int main() { int v1, v2, sum; sum = v1 + v2; cin >> v1; cin >> v2; cout << v1 << " + " << v2 << " = " << sum; return 0;}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика