Написать программу,проверяющую,принадлежит ли число отрезку [3; 11]

xiumin90 xiumin90    2   10.08.2019 13:30    1

Ответы
коу007 коу007  04.10.2020 09:24
Program skorohodov20001;var a: integer ; Begin a:=0; writeln ('BBedite 4islo'); readln (a);  if (a> 3) and (a < 11) then begin writeln('Prinodleshit') end else begin writeln('Ne prenodleshit') ; end; end. 
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика