Написать программу проверки попадания введенного числа в диапазон от -2 до 2

АндрееваДаша АндрееваДаша    3   30.07.2019 08:30    1

Ответы
mutsienietse14 mutsienietse14  07.09.2020 22:57
Var
a:integer;
begin
readln(a);
if(a<2) and (a>-2) then writeln("Yes") else writeln("No");
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика