Написать программу построения указанной цветной фигуры(паскаль) ! завтра экзамен

kkmla123 kkmla123    1   29.05.2019 19:10    2

Ответы
siraevadiana siraevadiana  29.06.2020 01:29
Program vuxesleneq;
var i,o,p:integer;
t,y,u,j,c:ireal;
begin
writeln('ввеите число для вычислени');
readln(t);
writeln(''ввеите число для вычислени'');
readln(y);
writeln('введите знак');
redln(i);
If i="+" THEN c:=a+b; WriteLn (c);
if i="-" THEN c:=a-b; WriteLn (c);
if i="*" THEN c:=a*b; WriteLn (c);
if i="/" THEN c:=a/b; WriteLn (c);
END.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика