Написать программу паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год. входные данные: сумма. выходные данные: сумма процентов.

DashaZhelezniak DashaZhelezniak    3   23.05.2019 12:00    0

Ответы
vika2084 vika2084  01.10.2020 09:58
Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика