:написать программу нахождения суммы числе a и b, вводимых с клавиатуры.

silinadasha silinadasha    1   21.08.2019 13:20    0

Ответы
Сергей965 Сергей965  05.10.2020 09:21
Var
 a: real;
 b: real;
 summa: real;
Begin
 writeln('введите а и  б');
 readln(a,b);
  summa:= a+b;
writeln('сумма а и б = ' , summa, '!');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика