Написать программу нахождения стоимости покупки. значения цены и количества вводятся с клавиатуры.

nastiksergi7 nastiksergi7    1   29.05.2019 00:30    7

Ответы
you78 you78  26.06.2020 20:30
Program gt;
var a,b,c:real;
begin
read(a,b);'
c:=a*b;
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика