Написать программу нахождения искомого числа в паскале s=26k-m/6-4k-56mk / - дробная черта

Jasurka940 Jasurka940    3   15.07.2019 23:50    5

Ответы
star5647 star5647  03.10.2020 05:09
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln('m=',m,' k=',k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln('s=',s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика