Написать программу на языке программирования паскаль зная температуру воздуха, определить вид осадков (дождь или снег).

Osdit Osdit    1   30.08.2019 11:20    3

Ответы
Crownglas Crownglas  06.10.2020 04:55
Var x: integer;
begin
writeln ('Введите температуру воздуха');
readln (x);
if x<0 then writeln ('Дождь') 
else writeln ('Снег");
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика