Написать программу на языке питон, которая подсчитывает сумму ряда чисел от a до b включительно (где a

10RAM10 10RAM10    1   18.12.2019 19:19    2

Ответы
fgtsjdu fgtsjdu  17.08.2020 15:21

sum = 0

a = int(input('Введите первое число: '))

b = int(input('Введите второе число: '))

for i in range(a,b+1):

   sum += i

print(sum)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика