Написать программу на языке паскаль. (умножение двух вещественных чисел)

отличник738 отличник738    1   27.09.2019 13:00    1

Ответы
flinko4 flinko4  16.08.2020 23:18

// PascalABC.NET 3.4.2, сборка 1782 от 01.09.2018

// Внимание! Если программа не работает, обновите версию!

begin

 Print(ReadReal*ReadReal)

end.

ПОКАЗАТЬ ОТВЕТЫ
Usimys Usimys  16.08.2020 23:18

program abc;

var P,a,b: real;

begin

 read(a,b);

 P := a * b;

 writeln(P);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика