tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на
Написать программу на языке Паскаль нахождения 2 переменных.P=a×b
noniqname
2 16.04.2020 18:08
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
manechka2407
25.09.2019 06:40
Знайти середнє арифметичне число всіх цілих додатних чисел менших 20 будьласка іть зкласти програму!...
VerinaNice
23.12.2020 12:08
Чему будут равны значения переменных k и t после выполнения фрагмента? 1) k:=2 t:= 1; while t = 6 do begin t:= t*k; k:= k+1; end; k:= k+t*2 writeln (k,t); 2) t:=0; k:= 1;...
Aidanа1307
23.12.2020 12:09
Первый лист назвать Таблица значений функции . Используя автозаполнение и расчет по формуле, подготовить таблицы значений следующих функций: а) y=0.5ln(x), x=1, 2,…,10 б)...
аноним1234567891011
23.12.2020 12:09
любое десятичное трехзначное число перевести последовательно в двоичную, восьмеричную и шестнадцатеричную систему счисления. чётко записать результат перевода. Во всех случаях...
NastenkaDrow
23.12.2020 12:10
Произвольное двоичное десятиразрядное (десять цифр) число перевести последовательно в восьмеричную и шестнадцатеричную систему счисления...
Maria325784
07.12.2019 14:21
Зачем шифруется свободное место на диске, например при шифрование с bitlocker?...
botanchik1
07.12.2019 14:12
Построить (нарисовать) модель устройства, которое для целых чисел [-7..7] возвращает остаток от деления на 3. отрицательные числа представляются в обратном коде....
Мишаня1721
07.12.2019 14:09
(3v5v7)=4=? сижу на информатике с комоглазым...
катяшакотик
07.12.2019 14:06
Круги эйлера. с решением. нужна ,...
sstadina9
07.12.2019 14:05
Круги эйлера. сделать с решением. нужна , !...
Популярные вопросы
1. Укажіть речення, у якому вжито числівник. А Довгий хвіст, зігнута шийка...
3
About this time, I had an experience that taught me that nature is not...
1
X + 3y = 124x + 2y = –18 ...
2
Күй аңызы шығармасынан құндылықтарға тоқталып, әңгімеден нақты мысал келтіріңіз...
1
Установіть відповідність між підкресленим дієсловом і його синтаксичною...
2
При вимірюванні сили м язів руки за до силоміра використовують залежність...
2
2-тапсырма.а) М.Шахановтың «Нарынқұм зауалы» шығармасының құндылығынанықтаңыз...
2
Шығармадағы көркемдегіш құралдардың (символ, синекдоха, қайталау түрлері:...
2
При вдиханні людиною повітря яке містить 10-15 мг/м3 сполуки карбону з...
3
С чего дышат земноводные 1)легкие,жабры 2)жабры,кожа 3)легкие,кожа 4)жабры,легкие,кожа...
1