Написать программу на языке Pascal, которая вычисляет площадь прямоугольника по двум сторонам a и b, введенным с клавиатуры.

агент007200 агент007200    2   05.11.2020 12:39    1

Ответы
shshdbAsan shshdbAsan  05.12.2020 12:41

var a,b: real;

begin

 write('Введите сторону А: '); readln(a);

 write('Введите сторону B: '); readln(b);

 write('Площадь прямоугольника АВ = ', a*b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика