Написать программу на языке pascal, которая будет находить значение выражения: y=8*x если что '*'-умножение. зарание !

evgehafly evgehafly    2   15.04.2019 17:51    1

Ответы
Karta2346574 Karta2346574  29.05.2020 13:36

var y,x:integer;

begin

writeln('введите значение x');

readln(x);

writeln('y= ', x*8);

end.

Объяснение:

Надеюсь то что вы просили)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика