tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
написать программу на
написать программу на С++ Дан массив из 8 элементов
-найти сумму положительных элементов массива
-найти, сколько в нем элементов, которые кратны 6, но не кратны 9
AgataKlemen03
1 24.09.2021 21:01
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Sokolova2327
12.04.2019 19:35
Напишите программу которая вводит четырехзначное число и определяет верно ли что его десятичной записи цифры стоят в порядке возрастания...
nastyakot11
12.04.2019 19:32
Напишите программу которая вводит трехзначное число и десятичную цифру определить входит ли эта цифра в десятичную запись введеного числа...
konoki1982
12.04.2019 19:23
Нет перегруженной подпрограммы с таким количеством параметров sqrt вот алгоритм program l; var a,b,c,p: real; begin writeln( введите значение a,b ); read(a,b); c: =sqrt(sqr(a)+sqr(b));...
monyamirzoeva
12.04.2019 19:22
Какой рисунок получится поднять перо сместить в точку (2.2) опустить перо сместится на вектор (0.2) сместится на вектор (2.0) сместится на вектор (0.-2) сместится на...
cat497
01.07.2019 05:00
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке: лес багряный свой убор, серебрит мороз...
ekaterinaring2017
28.05.2019 14:30
Что будет напечатано в результате работы следующей программы, составленной на языке visual basic? ints = -1: intp = 1: inti = -3 do while inti 0 intp = intp * inti...
Fluttys
28.05.2019 14:30
Как перевести в двоичную систему 33,75...
dashasokolova21
06.05.2021 10:45
ㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ Көмккк кереееккㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤигнор керегі жоқ ㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ ㅤㅤㅤㅤㅤㅤㅤㅤㅤㅤ...
preblaging
06.05.2021 10:44
Чертёжник в точке Б. Что нужно написать вместо a и b в команде «сместиться на вектор (a, b)», чтобы он попал в точку Г? Шаг сетки равен 1. Введите значение для aВедите...
OlegBasov
06.05.2021 10:44
Нужно сделать в Excel и ThonnyБанк залучає від вкладників кошти під 14,5 % річних та віддаєїх як кредити позичальникам під 1,75 % на місяць. Різниця міжцими коштами...
Популярные вопросы
Успортзалі в три коробки розклали м ячі. Відомо, що в першій і другій...
1
тьпліс, пліс дуже важливо,...
3
Груз массой 0,8 кг, лежащий на столе, связан лёгкой нерастяжимой...
2
Олеся, Надя и Юра бросали баскетбольный мяч в корзину. Каждый сделал...
2
Соотнесите слово и лексическое значение....
1
Мячик подбросили вертикально вверх с начальной скоростью 6,2 м/с....
3
Расставить знаки препинания! 1)То дождь стучал по окну то ветка...
3
Расставить коэффициенты (желательно с электронного баланса) HCl...
1
Что является главным достоинством настоящего козака в представлении...
2
Пояснити слова Канта Мы занадто цивілізовані, але ще не достатньо...
2