tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на паскале
Написать программу на паскале по строкам: например вводишь любую фразу, к примеру asdfghjkl, и нужно убрать несколько символов, если убрать первый и второй, то получится так: - - dfghjkl заранее .
олечк3
2 26.06.2019 19:30
2
Ответы
Chinchil1a
21.07.2020 13:44
Var
s:string;
begin
Writeln('Введите строку');
Readln(s);
Delete(s,1,2);
Writeln(s)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
елена13333
02.06.2019 07:10
Даны две переменные вещественного типа: a,b. перераспределить значения данных переменных так, чтобы в a оказалось меньшее из значений...
79854246143TATIANA
26.06.2019 10:10
Написать программу вычисления произведения всех двузначных нечетных чисел. в ))...
ilonazin03
20.10.2020 07:29
Как вы думаете, как должен выглядеть герои?...
1Yuki2
20.10.2020 07:16
С ИНФОРМАТИКОЙ. СОСТАВИТЬ РИСУНОК ПО ТОЧКАМ...
medinakill
20.10.2020 07:16
Пирамида, найти v=1/3 BH, B и H с клавиатуры....
Красотка12092002
20.10.2020 07:29
на рисунке представлены положение кисти руки при работе с мышью. в каких случаях кисть руки расположены правельно . Обоснуй свой ответ...
syipyr
25.03.2021 10:08
Как будет на английском 1.Он окончил университет 10 лет назад 2.Он вдруг понял что шел не вту сторону 3.Я сидел в саду когда пришел мой брат и принес щенка...
Anonim4ka
25.03.2021 10:08
При воспроизведении звука, хранящегося в памяти компьютера с звуковой карты происходит 1)непосредственное воспроизведение звука2)увеличение (уменьшение) громкости звучания3)Преобразование...
тигра36
25.03.2021 10:08
, пройдите тест, https://onlinetestpad.com/hoacxoueedlcc и скажите ответы...
Александрик397
25.03.2021 10:08
Знайти суму п’яти перших членів геометричної прогресії в якій b 10 : b 5 = - 32, b 1 = 2/11. ( знайдіть ці п’ять членів і додайте без використання формули )...
Популярные вопросы
Вкорзине 12 шаров. 3 белых, 5 чёрных, 2 зелёных и 2 жёлтых. найти вероятность...
2
Красворд по музыке из 7 букв ключевое слово оркестр...
1
А) 5 кб= байт= бит б) кб= байт=12288 бит в) кб= байт=213 бит г) гб=1536...
3
Как я провела свой день рождения на 5 предложений...
3
Составить предложение со словами старость-детство...
1
На какие 2 группы можно разделить все растения?...
3
Напиши из басни мышь и крыса слова, которые стали крылатыми....
3
Переведите: 1.я занимался целый день вчера. 2. вчера целый день шел снег....
3
Язвы в кишечнике вызывает: а) вольвокс в) зелёная эвглена с) инфузория-туфелька...
1
Каждое число замены круглым, близким к нему: 99, 8, 31, 66, 11, 73, 38,...
2
s:string;
begin
Writeln('Введите строку');
Readln(s);
Delete(s,1,2);
Writeln(s)
end.