Написать программу, которая выводит на экран разницу 2 чисел (с оператора присваивания).

Artemko1337 Artemko1337    2   20.08.2019 19:30    0

Ответы
katjaherson katjaherson  05.10.2020 08:04
Вариант на java:
int a = 3;
int b = 1;
int c = a - b;
System.out.println(c);
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика