Написать программу,которая выводит на экран первые 4 степени числа пи

новпрве новпрве    1   13.07.2019 01:00    8

Ответы
Fizruk115 Fizruk115  18.09.2020 18:54
Begin;
writeln(pi);
writeln(sqr(pi));
writeln(power(pi,3));
writeln(power(pi,4));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика