tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу которая
Написать программу которая выводит на экран asc 2 символы 0-255
тахмина36
1 31.07.2019 02:40
0
Ответы
BaSfOr
03.10.2020 18:11
Не ASC 2, а ASCII
Pascal code:
var i:integer;begin for i:=0 to 255 do write(chr(i),' '); readln;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
loloshka21
10.12.2020 16:53
Я не знаю что здесь писать, решите...
Deni05
10.12.2020 16:53
Складіть програму, яка перевіряє, чи ділиться введене користувачем число на 7 чи ні. після перевірки повинно вивестися відповідне повідомлення. очень...
Tima66666666
10.12.2020 16:52
1. Що буде виведено на екран після виконаннятакої програми:х=5L= (х 0)print(L)...
IlachinaViktori
10.12.2020 16:52
Очень нужно Вячейку с3 введена формула = $D$1*(А3-B3). Формула была скопирована в ячейки C4, C5 и C6.Запиши значение, которое должно содержаться в ячейке C6...
lizochkanaumov1
22.06.2019 23:00
Спо программированию. с клавиатуры вводится неограниченная последовательность чисел. ввод последовательности заканчивается 0.найти максимальное и минимальное число этой...
RomanReigns2000
18.10.2020 22:26
Используя таблицу истинности операции «НЕ» (см. учебник), определите, как можно упростить выражение не(не A)...
StenxgenS
18.10.2020 22:26
Каким образом взаимосвязаны между собой составляющие информационной безопастности Приведите собственные примеры...
gojenovalilya
18.10.2020 22:38
Венн диаграммасымен сымды және сымсыз желілерді салыстырындар...
софьячубик
18.10.2020 22:26
Что это за устройство и ли ано для получения цыфровой информации...
Fhgfvxdf1
18.10.2020 22:26
Почему большую часть информации мы получаем при зрения?...
Популярные вопросы
Что такое художественные приемы словесного творчества какую роль они...
2
Впр по русскому 2 вариант 6 класс 2020...
2
Из 16 кг хлопкового семени получили 4,8 кг масла. Сколько масла получится...
2
О каких тропах вы узнали Приведите примеры Как можно применять тропы...
1
1. Какой период русской истории описан в «Повести о разорении Рязани...
2
Жаман не үшін 《Аяз би》деп аталды?...
2
•Не заметив ошибку •Ещё не проверенная работа •Желание не исполнено...
1
вставить пропущенные слова...
3
Какие религиозные верования были распространены в Нубии?...
3
Bolinteer days эссе керек...
1
Pascal code:
var i:integer;begin for i:=0 to 255 do write(chr(i),' '); readln;end.