написать программу которая выводит эту последовательность "7 14 21 28 35 42 49 56 63 70 77 84 91 98" , используя цикл while

redle01 redle01    1   14.04.2021 15:38    22

Ответы
Uzdenova2005jam Uzdenova2005jam  14.05.2021 15:40

x = 7

while x <= 98:

   print(x,end=" ")

   x += 7

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика