Написать программу которая вычисляет переменную d по формуле: d=2a+5(a+b)/a+3b

ArthurMyChemov ArthurMyChemov    3   26.08.2019 22:30    0

Ответы
Ди1501 Ди1501  05.10.2020 21:42
Var  a,d,b:real;
begin
read (a,b);
d:=(2*a+5*(a+b)) / (a+3*b);
writeln( d);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика