Написать программу, которая вводит три числа, перевести их в строковый тип и вывести последовательно друг за другом через пробел.(Паскаль)

district31 district31    3   14.04.2020 08:25    1

Ответы
матиматик5а матиматик5а  30.07.2020 15:53

Program XD;

var z,x,c:integer;

begin

 read(z,x,c);

 write(z,' ',x,' ',c,' ');

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика