Написать программу, которая вводит слово, а затем выводит его по одному символу в строке.
пример:
п
р
и
в
е
т​

grigoryanoksan grigoryanoksan    1   23.10.2019 21:26    0

Ответы
BOJl40K BOJl40K  10.10.2020 09:09

var s: string;

i: integer;

begin

readln(s);

for i:=1 to length(s) do writeln(s[i]);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика