Написать программу, которая вводит с клавиатуры 8 символов, организовывает их хранение в одномерном массиве, а затем выводит содержимое массива в обратном порядке

20Lorans03 20Lorans03    3   26.05.2019 05:40    1

Ответы
555Фрайлисия555 555Фрайлисия555  01.10.2020 11:53
Var a: array [1..7] of char;
    i: byte;
begin
     for i := 1 to 7 do readln(a[i]);
     for i := 7 downto 1 do writeln(a[i]);
end.

Просто:)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика