Написать программу, которая решает линейное уравнение (уравнение вида ax+b=0)

kate6668 kate6668    1   19.09.2019 00:10    1

Ответы
Vyacheslav009 Vyacheslav009  08.10.2020 01:06
Program n1;
var a,b: real;
begin
readln(a,b);
write('x=',-b/a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика