Написать программу которая проверяет равные ли 3 данных целых числа

Staz134 Staz134    3   22.07.2019 07:40    2

Ответы
Макс228336 Макс228336  03.10.2020 10:29
Если программа на языке Pascal, то решение может быть таким:

var a,b,c:integer;
begin
  writeln('Введите a, b,c');
  readln (a,b,c);
  if (a=b)and(b=c) then writeln ('Равны')
    else writeln('Не равны');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика