Написать программу которая предлагает пользователю ввести свой возраст. затем программа должна отобразить возраст в месяцах: enter your age: 29 your age in months is 348

Ganifa505 Ganifa505    2   08.06.2019 22:40    11

Ответы
1BYRYNDYK1 1BYRYNDYK1  07.07.2020 22:22
var
  a: integer;

begin
  write('Enter your age: ');
  readln(a);
  writeln('Your age in months is ', a * 12);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика