Написать программу, которая посчитает значение примера √(100+√(98+√(96++√( в паскале

vipvip16tk vipvip16tk    1   10.09.2019 06:30    2

Ответы
lyubov130906 lyubov130906  07.10.2020 04:52
Program sqrt;
var a,b:integer;
begin
write('Введите N : ');
read(a);
b:=sqrt(100+sqrt(98+sqrt(96+a+sqrt(2;
writeln('Результат -',b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика