Написать программу, которая по требованию распечатывает любой из столбиков таблицы умножения.

Triana Triana    1   20.05.2019 03:10    1

Ответы
настя7187 настя7187  13.06.2020 09:57

var
  i, n: integer;
begin
  readln(n);
  for i := 1 to 10 do begin
    writeln(n,' x ', i, ' = ', n*i);
  end;
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика