Написать программу, которая делает замену цифр 6-тизначного числа по схеме (abcdef в fedcba) и выводит новое число на экран (паскаль)

kirillsysoev2 kirillsysoev2    3   03.10.2019 22:40    0

Ответы
3754456988561 3754456988561  09.10.2020 15:32
User crt, perev;
var n: longint;
begin
clrscr;
repeat
write('введите число') ;
readln(n);
until(n>0) and (n <=999999);
writeln(summ(n);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика