Написать программу,которая будет создавать файл file.txt и записать в него данные

Mymir06 Mymir06    2   20.06.2019 15:20    3

Ответы
lili2005ok lili2005ok  16.07.2020 14:22
// создаёт текстовый файл там, где лежит программа


var x: text;
begin
assign (x, 'file.txt');
rewrite (x);
writeln(x,'Тут напиши что-нибудь, что нужно записать в файл');
close(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика