Написать программу,которая будет находить : cумму , разность и произведение двух целых чисел.

pomogitepz3 pomogitepz3    2   29.08.2019 02:20    0

Ответы
dnyagu dnyagu  06.10.2020 01:52
#include<iostream>
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика