tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу которая
Написать программу которая 20 раз выведет слово информатика на экран
matveyxhi
3 19.05.2019 01:40
12
Ответы
angel3530
12.06.2020 06:54
var i:integer;
begin
for i:=1 to 20 do
writeln ('Информатика');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
anton20063
28.03.2019 05:20
даны три числа вывести их в порядке возрастания . составить алгоритм в паскале. 2)определить пройдёт ли кирпич с рёбрами a,b,c в прямоугольное отверстие со сторонами x и y. алгоритм...
fake23
05.09.2019 03:50
Что называется система счисления в которой значение цифры в числе зависит от ее позиции...
usurge
05.09.2019 03:50
Объясните преимущества дистанционного обучения от традиционного...
Прммрррр
22.04.2020 13:28
Написать программу, найти факториал 100! len := 1; { записать [A]=1 } A[0] := 1; for i:=1 to 40 do A[i] := 0; for k:=2 to 100 do begin i := 0; r := 0; while (i len) or (r 0) do...
Luna013
22.04.2020 13:28
Я вас умоляю. Очень Это зависит от четверти...
saruul708
17.04.2021 11:53
Для какого наименьшего целого числа А выражение (2у+2х А^2) ИЛИ (Х 20) ИЛИ (У 40)...
dianka2712
17.04.2021 11:57
Программу написать в Python....
yul310588
17.04.2021 11:57
Задано текст з малих латинських літер. Скласти програму, яка формує список (список містить в алфавітному порядку по одній літері латинські голосні літери з множини {а, е, i, о,...
looney2017
23.09.2019 13:40
Использовать mod и div программу, которая запрашивает у пользователя 10 чисел и выводит последнее из них (последнее в порядке ввода пользователем), кратное 7. не пользуйте, : const,...
ilmasha24
23.09.2019 13:40
Серводвигатель что это ? своими словами...
Популярные вопросы
Каковы особенности природы дальнего востока?...
3
1/x+y и a/p+g к общему знаменателю...
1
Решите решите теплоход шёл по озеру 3 часа со скоростью 27 километров час а потом...
3
Что значит предложение: под знамёна свои собирал он воинство великое о чём идёт...
3
Номер 2( а ): расположите числа в порядке возрастания 4/5, 2/3, 5/4, 1 ( б )...
2
1)найди значения выражений 222*(2+2) и 22+222. 2)в чём особенность этих выражений?...
3
Охарактерезуйте роль популяций в существовании вида....
2
5примеров механическое движение если че это естествознание...
3
Нужен небольшой рассказ про моего любимого актера(леонардо ди каприо) на казахском....
1
Из двух городов, расстояние между которыми 1200 км, вышли одновременно на встречу...
3
var i:integer;
begin
for i:=1 to 20 do
writeln ('Информатика');
end.