Написать программу, которая: 1) Спросит какой ряд вы хотите забронировать 2) Спросит какое место вы хотите забронировать 3) Скажет, например: "Вы забронировали 3 место на 7 ряду" или "Вы забронировали 9 место на 2 ряду".

Анна111111115 Анна111111115    2   09.11.2020 15:27    6

Ответы
LISAIZKOSHMAROV LISAIZKOSHMAROV  09.11.2020 15:30

ответ: #include <iostream>

using namespace std;

int main(void) {

int seat, line;

cout << "Enter number of line, you want to buy : ";

cin >> line;

cout << "Enter number of seat, you want to buy : ";

cin >> seat;

cout << "Your seat is number " << seat << " on " << line << "'th line" << endl;

system("pause");

return 0;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика