Написать программу к задаче: с клавиатуры вводится число. Найти значение y по формуле: y:=1/x.

Jelly1727 Jelly1727    2   28.04.2020 13:07    3

Ответы
ggggbbb90 ggggbbb90  14.10.2020 00:41

Program nazvanie;

Uses Crt;

Var x: integer;

y: real;

Begin

write('Введите x ')';

read(x);

y:=1/x;

write('y = ', y);

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика