tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу: имеем
Написать программу: имеем x,y,z по 5 элементов, получить массив Vi=Xi+2Yi-5i/3
cikitka2
2 13.12.2020 21:09
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
muhkirill2017
22.05.2020 20:53
Т-Т Написать логическую функцию...
aygi777
21.05.2020 20:40
Нарисовать диаграмму изменения средней температуры. Диаграмма должна быть в виде гладких графиков. Параметры диаграммы: – тип диаграммы – точечная с гладкими кривыми, – цвет...
Никочка6577890
21.05.2020 20:41
Определите маску подсети, соответствующую указанному диапазону IP-адресов. b) Диапазон адресов от 61.8.0.1 до 61.15.255.254. c) Диапазон адресов от 172.88.32.1 до 172.88.63.254....
miniahmetovtimu
20.10.2020 20:42
Переведите двоичное число 100110 в десятичную систему счисления...
Inozemceva1981
20.10.2020 20:33
Нужно сделать схему проги uses crt; const nmax=100; var a:array[1..nmax] of integer; n,i:integer; f:boolean; begin clrscr; repeat write( Размер массива до ,nmax, n= ); readln(n);...
kiryanova1969
20.10.2020 20:31
2) Как избежать заражения компьютерными вирусами? ответьте...
denyavika
20.10.2020 20:31
желательно на листике написать ,буду очень благодарна...
innainna604
20.10.2020 20:31
Формулировать и решить задачи эргономики (для максимального комфорта и эффективности)...
Gibertblite
20.10.2020 20:30
Написати програму мовою Сі для розрахунку значення виразу: z^6+13z^4+7z^3+14z^2-2z+21...
Tillll
20.10.2020 18:10
Однажды Тому Сойеру необходимо было покрасить забор. Но просто красить забор - утомительное дело для Тома, поэтому во время перерыва он начал переливать краску между двумя...
Популярные вопросы
Придумать слова с приставкой под и суффиксом ник...
1
ответить на вопросы. предмет обж. что такое здоровье....
2
Найти и записать 5 сложносокращенных слов, встречающихся в названиях магазинов,...
1
Всоставе прокариотической клетки всегда отсутствуют...
3
Какие вредные привычки ты знаешь? ответ запиши полными предложениями (5-6...
3
Складіть цікаву історію про життя ваших іх тварин....
2
ответить на вопросы. предмет по обж. что такое здоровье....
1
Сочинение рассуждение для чего нужны водохранилищя...
3
Напишите сочинение рассуждение раскрывая смысл высказывания паустовского...
3
Сколько надо сжечь спирта, чтобы нагреть 300 г воды от 20°с до 100°с,...
3