tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для вывода
Написать программу для вывода на экран всех маленьких латинских букв в паскаль
Малиш999
2 24.05.2019 13:30
1
Ответы
ЭЩЩКЕРЕЕЕ
20.06.2020 10:26
Var i:char;
begin
for i:= 'a' to 'z' do write(i,' ');
end.
Или:
var i:integer;
begin
for i:= 97 to 122 do write(chr(i),' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Наташа12Няша
07.10.2019 12:30
Вкаком пункте полное имя файла указано неверно? a) c: \ab\prt\34.jpeg b) d: \rt\a.doc c) c: \program files\ss d) f: \rr\tt\v\vt.exe...
Милкович11
07.10.2019 12:30
Решить,1. дано два натуральных числа. найти все цифры первого числа, которые встречаются по одному разу во втором числе. 2. даны две строки, состоящие из символов...
annahdh
18.01.2021 08:35
Составьте програмирлвание на языке QBASIC...
Лера12435
18.01.2021 08:33
В зависимости от глубины внедрения сетевых служб в ОС различают три вида сетевых служб или ОС....
polina1165
18.01.2021 08:33
Создайте web-страницу, при открытии которой в браузере будет отображаться ваши имя и фамилия...
STARBOY47
12.07.2019 13:30
Определите глубину кодирования звука при длительности звучания 10 сек если объем файла 940 кбайт и качество аудио cd...
Anettalove35
12.07.2019 13:30
Какое устройство может оказывать вредное воздействие на здоровье человека...
MRA16
03.08.2019 09:50
2в степени 1000 байтов= 2 в какой степени битов?...
alenna2003
30.06.2019 06:50
Морфологический разбор слова одноэтажный...
Агентство10203040
30.06.2019 06:50
1.укажите суффиксы страдательных причастий времени ем енн вш ущ 2.найдите деепричастие совершенного вида дышащий улыбаясь выскочив прискакать 3.в каком предложении...
Популярные вопросы
5783+7357+833+945-63874+846-844+7368+26978-277448+136*0+683=? ...
1
Определи результирующую силу. результирующая сила равна = ( ? )...
3
Решить окислительно-восстановительную реакцию по методом электронного...
2
Ученики, оформляя стенд, выпилили буквы из однородного тонкого...
3
с дано и докозательством или решением на все...
2
Complete the second sentence so that it has a similar meaning to...
3
Черчение 8 класс, решить. нужно начертить лицевую сторону...
2
Дана трапеция abcd (ab=bc=cd=3). o – точка пересечения диагоналей...
3
Решите ответ должен быть слой чернил . мне нужно обьяснение . решение...
2
До завтра надо успеть кто лайк и 5 звездь до 28 января надо успеть...
3
begin
for i:= 'a' to 'z' do write(i,' ');
end.
Или:
var i:integer;
begin
for i:= 97 to 122 do write(chr(i),' ');
end.