tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для вычисления
Написать программу для вычисления значения выражения по формуле (все переменные
принимают действительные значения) с++
lisinpetr2014
1 09.04.2020 14:12
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Leshik1997
31.12.2020 06:56
У тебя трехцветная модель RGB. Для одного цвета требуется 2 бита памяти. Сколько бит потребуется для изображения состоящего из 1000 точек...
M5063
31.12.2020 06:46
У тебя экран 10 на 10 пикселей, количество цветов 512. Сколько бит потребуется для хранения изображения?...
7799de
17.09.2019 15:30
Имеется текст ,объемом которого 20 кбайт на какой стр 40 строк по 64символа в строке,1 символ занимает 8 бит .определите кол в стр в тексте...
krasotka505050
17.09.2019 15:30
Какой минимальный объем памяти нужно зарезервировать чтобы можно было сохранить 512 на 256 в изображении 32 цвета...
serega228002
17.09.2019 15:30
Var i, n, s: integer; a: array[1..10] of integer; begin writeln( введите колличество чисел (не больше 10) ); read(n); s: =0; randomize; begin for i: =1 to n do a[i]: =random(100);...
круголс
17.09.2019 15:30
Составить блок-схему для поиска суммы цифр в 4-хзначном числе, для поиска 2-хзначного числа палиндрома...
nastyakorova664
17.09.2019 15:30
Женя пытается расставить по кругу 10 цифр, используя каждую цифру один раз так, чтобы в любой тройке подряд идущих цифр сумма была одна и та же. а даша сказала жене, что цифры так...
senyazoop08rtt
10.05.2019 23:28
1)составить блок-схему. 2)составить программу на языке паскаль или бейсик(как удобнее) y=2x^2+7x при x=0,5 (и блок-схема,и программа для этого уравнения) )...
Iulia1988
10.05.2019 23:11
Что такое двоичный разряд? всмысле бит - минимальная единица количества информации, равная одному двоичному разряду. вот тут я немного не понял просто))...
vladwf111
31.05.2019 09:20
Выбери верное утверждение. 1) для облачного сервера можно динамически изменять используемые ресурсы памяти процессора. 2) облачный сервер всегда должен находиться в другой организации....
Популярные вопросы
Можно ли выполнить оператор a: =d; var a,d,c: integer; b,c: real;...
2
Сенкан цигана із твору дорогою ціною...
2
Іть будь-ласка! ! довжина дуги, радіус якої дорівнює 4 см., а відповідний центральний...
2
Уравнение 6 класса решите ||x+5|+6|=-14...
2
Нужно составить характеристику ассоль из алые паруса .небольшую.с доказательствами...
3
Известно, ято а + б - с = 5 и аб - бс - ас = -2. найдите значение выражения а^2...
2
Составить предложения со словами алма, ат, қара, күн, тіл, ара, түс, қой, бет...
1
Напишите сочинение письмо для древних греков с что они театр....
2
Камень бросают со склона холма под углом 60 градусов к горизонту с расстояния 10...
1
Нужен вобраз машы у рамане сэрца на далоні...
1