Написать программу для решения : вывести значение функции у=4х^2-1,5 , если х< 0

дяья928 дяья928    2   21.07.2019 00:30    1

Ответы
Хз444542 Хз444542  03.10.2020 09:18
//Pascal
var x,y:real;
begin
  readln(x);
  if x<0 then writeln (4*x*x-1.5)
     else writeln ('x >=0');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика