Написать программу для расчета площади треугольника по заданном основанию а и заданной высоте н.

ladusik69 ladusik69    3   21.09.2019 16:30    10

Ответы
mazyrovavlada mazyrovavlada  08.10.2020 07:32
Реализация на с++

#include<iostream.h>

using namespace std;

int main(){
  int  a, h;
  cin >> a >> h;
  double s = (a+h)/2;
  cout << s << endl;
  return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика