Написать программу для извлечения
квадратного корня из длинного числа (ввод из
файла).

katyar980 katyar980    2   22.04.2020 10:23    4

Ответы
Sk174 Sk174  24.08.2020 01:16

program ggcj;

var

a: integer;

begin

Writeln('Введите число, из которого следует вычеслить корень');

Readln(a);

Writeln('ответ ', sqrt(a), ';');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика