tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу: Для изготовления
Написать программу:
Для изготовления одного чайника нужно P-граммов, одной тарелки - C граммов, одной чашки - K граммов сырья.
Сколько сырья требуется для изготовления A штук чайников, 0.5A штук тарелок и 0.2A штук чашек?
Лерокyug
1 29.11.2020 14:10
217
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
AnonimkaNya
28.09.2019 00:50
Сколько мегабайт нужно для сохранения файла черно-белого изображения размером, равным размеру (в пикселях) экрана вашего монитора? помните, что пиксели черно-белого изображения...
макс3069
28.09.2019 00:50
Что значит вычислить данный оператор присваивания при каких либо типах переменных. например в выражении: s : = x/1 + y mod 10 или y : = y div 6 + x/3*7...
Makc134
30.08.2020 13:11
C# Си шарп На шахматной доске в клетке с координатами x1, y1 находится слон. Определить, сможет ли он убить фигуру, находящуюся в клетке x, y Клиент купил N пирожков по цене k...
AidarSharafutdinov
30.08.2020 16:29
КОМП ЮТЕРНАДайте відповіді на запитання1. Що таке комп ютерна графіка?...
FoxLove666
30.08.2020 18:58
Проект по информатики Поколение ЭВМ ...
thrasher7777
30.08.2020 00:55
Программа на Ограничение по времени работы программы: 1 секунда Отсортируйте список рациональных дробей, заданных в виде . ВХОДНЫЕ ДАННЫЕ Программа получает на вход дробей: сначала...
хагагпррр
30.08.2020 12:33
1. Какие предложения можно считать логическими высказываниями? 2. Можно ли считать высказываниями следующие предложения: a) Не плачь, девчонка! b) Почему я водовоз? c) Купите слоника!...
djdjsjsj
30.08.2020 14:51
За день машина проезжает n километров. Сколько дней нужно, чтобы проехать маршрут длиной m километров? Программа получает на вход числа n и m. При решении этой задачи нельзя пользоваться...
iavonova15
30.08.2020 16:00
Ребят, подкорректируйте решение Var n,m,t,k,f:integer; begin readln(n,m); k:=n mod 10000; f:=m mod 10000; t:= ((f-1) div k)+1; writeln(t); end. Нужно чтоб на вход n и m были не...
rozaMika
30.08.2020 13:19
На шахматной доске в клетке с координатами x1, y1 находится слон. Определить, сможет ли он убить фигуру, находящуюся в клетке x, y....
Популярные вопросы
Законы , заложившие основы демократии в афтнах, установил : 1.солон 2.драконт...
1
Однажды маленькая баба яга попала в деревню на карнавал, где больше всего ей...
3
Сочинение по книге кавказский пленник. тема: разные характеры разные судьбы...
1
Нужно 35 слов с мягким знаком на конце(любая часть речи)...
1
Нужен доклад юнаки-патрыёты у апавяданні семнаццатай вясной...
1
Найдите значения выражения tg(a-b)•ctg(a-b) если a=45°. b=15°...
1
Сформилируйте по краткой записи. в 1-м рулоне 2835м в 7раз больше? во2-м, ?...
1
Сумма, где первое слогаемое - число 1 200, а второе слогаемое - произведение...
3
С1. поставьте глаголы в повелительном наклонении beispiel: du passt nicht auf....
2
На ростовые процессы растения оказывает влияние микроэлемент: а) цинк, b) медь,...
3