Написать программу.для данного х вычислить значение функции: 4x f= 1/(x-6)

nastyalunina22 nastyalunina22    2   26.07.2019 06:20    0

Ответы
timkaserka timkaserka  07.08.2020 14:25
Var x,f:real;
begin
writeln('x');
readln(x);
f:=1/(x-6);
x:=4*x;
writeln(f:5:2);writeln(x:5:2);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика