Написать программу d: =d+n при d=1 и притом n изменяется от 10 до 3 с шагом 1, по возможности напишите блок-схему.

varyatitova20 varyatitova20    1   20.07.2019 18:40    0

Ответы
арина256545 арина256545  15.09.2020 20:23
Var D := 1;begin  for var N:=10 downto 3 do  begin    D := D + N;      write(D);    writeln;    end;  end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика