tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу чтобы паскаль
Написать программу чтобы паскаль вывел на экран числа 55555 4444 333 22
kerimagaevakk
3 21.07.2019 19:40
0
Ответы
crazzylolipoop
07.08.2020 11:48
Var a,b,c:integer;
begin
c:=1;
for a:=5 downto 2 do begin
for b:=5 downto c do begin
write(a);
end;
writeln('');
c:=c+1;
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Ростик22812312
09.09.2019 15:34
Кто хорошо понимает в аксесс, ,есть один вопрос?...
vladssos04
12.05.2021 08:00
10. Сканеры бывают: 1) горизонтальные и вертикальные2) внутренние и внешние3)ручные, роликовые и планшетные4) матричные, струйные и лазерные...
Happymilks
12.05.2021 07:59
Числа в Python 3 поддерживают набор самых обычных математических операций. Соотнесите математические операции с их значениямиКоличество соединений: 4x Il yо OВозведение в...
Кристина0930
12.05.2021 07:57
Найдите соответствие между программным кодом и результатом выполнения Количество соединений: 3avg=(n1 +2+3+4+n5)/5print ( The average is , avg)Определение четного числаL=2*...
AlicaMinenkova
18.08.2019 01:40
Всостав процессора входят: а) озу б) принтер в) микроскопическая память г) алу д) видеопамять е) уу ж) кэш-память з) дисплейный процессор...
69699696
28.01.2021 23:48
Y=5*А, за умови, що A=3-B*C та В=5...
gehdjtg
28.01.2021 23:48
Составьте программу для рисования рыбки в АВС паскаль...
catcot1
28.01.2021 23:59
с информатикой. Python. №1. Составить программу, используя цикл for, которая выводит на экран числа оканчивающиеся на цифру 3 в промежутке от 10 до 99. №2. Программа запрашивает...
bayosoz5oe5
28.01.2021 23:59
В ПЕРВОМ СПИСКЕ 5 МАЛЬЧИКОВ А ВО ВТОРОМ 5 ДЕВОЧЕК. НАДО ЭТИ ДВА СПИСКА ОБЪЕДИНИТЬ...
Beario
29.01.2021 00:01
Если в rgb-модели цветовой код некоторой точки картинки равен (255, 255, 255), это соответствует … цвету...
Популярные вопросы
Современный порт Пирей: как он выглядит, какие в нем есть достопримечательности?...
2
Ekin maydonini to g ri to rtburchak SHAKLGA EGA. UNING boyni 40M, eni esa...
2
Надо Найти Т- ПЕРИОД И D(Мю)- ЧАСТОТУ (вроде так называются)(П- 3.14) И...
3
визначити продукти які утворюються внаслідок транскрипції і наслідки транскрипції...
2
Эссе на тему кореные народы Америки БЫСТР...
1
Task 1 Read the definitions and write the skills.(Прочтите определения...
2
автомат производит новую коробку конфет каждые 40 секунд, сколько коробок...
3
с задачей на вероятность ! В ящике стола лежат в случайном порядке 11 тетрадей...
3
Откуда берет начало большой круг кровообращения...
2
Напишіть яким уявляєте Тома...
3
begin
c:=1;
for a:=5 downto 2 do begin
for b:=5 downto c do begin
write(a);
end;
writeln('');
c:=c+1;
end;
end.