tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу АНИМИРОВАННОЙ
Написать программу АНИМИРОВАННОЙ картинки в паскале ЧЕРЕЗ ПРОЦЕДУРУ
60б
tbabkova084
1 26.04.2020 10:41
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Yuliya475
12.11.2020 19:27
Напишите наименьшее целое число x, для которого истинно высказывание: НЕ (X ≤ 7) И (X 8)?Напишите наибольшее целое число x, для которого истинно высказывание: НЕ (X 14) И (X 18).Напишите...
ksyu5551
26.04.2020 01:42
Подскажите как в Java возвести в квадрат переменную типа float/ пишу: float a=4.0f; float rez=(float) Math.sqr(a); или float rez= Math.sqr(a) System.out.println(rez); ругается...
Studio1
26.04.2020 01:37
Год на планете Z делится на месяцы. Все месяцы делятся по М дней. От начала года Запишите дату так как это делают на Земле. 9.11 означает что идёт 9-ый день 11-ого года. Выделите...
Dron133
23.04.2020 12:20
1. Що таке константа? 2. Змінна – це… 3. Поясніть, що таке тип величини? 4. Як позначаються в мові програмування: а) множення; б) ділення. 5. Дайте визначення: а) числовим величинам;...
Mas4323
23.04.2020 12:19
Верной записью является... ... ...... ... ... ... ... .....
146727
23.04.2020 12:20
Пайтон любых задания из списка...
alenalapshna2
13.04.2020 20:47
На вход программе поступает последовательность целых чисел по одному числу в каждой строке, все числа последовательности отличны от нуля. Количество чисел неизвестно. Ввод данных...
VovanHovan
13.04.2020 20:46
Для записи текста использовался алфавит, состоящий из 64 символов. Каждая страница текста содержит 16 строки. Информационный объём сообщения, состоящего из 10 страниц, составил...
Bananchik26
13.04.2020 20:46
1. Написать программу, которая формирует случайным образом массив из N целых чисел, лежащих в диапазоне от 1 до 5, после чего на экран выводится сам массив и номера элементов,...
Валерия11111246
13.04.2020 20:46
Алгоритм вычисления значения функции F(n), где n – натуральное число, задан следующими соотношениями: F(1) = 5 F(n) = 5·F(n–1) + 7 · n, при n 1 Чему равно значение функции F(6)?...
Популярные вопросы
Разберите синтаксически предложение «как просто в прекрасную глушь листопада...
1
Куплю вирты в сампе на сервере марс гранд поле плей...
1
29 . написать формулу ряда этилена с количеством углеводорода 22...
2
Napisat predlajenie s pomashyu etix ,pered,na potiv,s zadi,u,do,k...
2
Как отвечать в этом приложении? ...
1
Напuшіmь речення з займеннukoм що з прuслівнuкамu колu як і словамu про me,...
3
Можете составить вопросы на татарском на вот этот стих татарстаным жәйге походка...
2
Выполнить синтаксический разбор предложения: каждый год я ждал,когда зацветет...
3
Make the sentences interrogative.make the same sentences negative....
1
Траекторию прыжка-полета с дерева на дерево (от одной опоры к другой), находящихся...
3